AP700P - аналоговый VoIP шлюз, 4 порта FXS H.323/SIP/MGCP
+7 (812) 640-73-23
+7 (495) 640-74-00
0
0
0 В корзине пока пусто
Каталог товаров
AddPac
Артикул: ADD-AP700P

Описание товара:

AddPac AP700P - аналоговый VoIP шлюз, 4 порта FXS H.323/SIP/MGCP
Характеристики:
Производитель
Артикул
ADD-AP700P
Модель
AP700P
Сетевые интерфейсы
Два интерфейса Ethernet 10/100Mbps (разъемы RJ45)
Цвет
серо-черный
FXS
Четыре FXS интерфейса для подключения телефонов (разъемы RJ11)
PSTN
Один PSTN интерфейс для резервирования телефонной линии (разъем RJ11)

Описание товара

Компактный VoIP-шлюз AddPac AP700P предназначен для организации телефонии в небольшой компании или для подключения домашних пользователей.

При помощи данного устройства вы можете легко и быстро подключить аналоговый телефон или факс к SIP-серверу (IP АТС) или Gatekeeper (H323). 

Резервная линия PSTN используется в случае потери соединения с SIP-сервером. Порт FXS0 электрически подключается к резервной линии.

Поддержка функция «hot call» позволяет организовать селекторную связь через IP.
AddPac AP700P обеспечивает качественный звук с фильтрацией внешних шумов, эхо-подавлением (G.165, G.168) и настройкой комфортного уровня белого шума, благодаря использованию производительного SoC-чипа AC495-CB. 

Управление осуществляется через:

  • командную строку Telnet (CLI промышленного стандарта)
  • консольный порт PS232
  • через web-интерфейс
  • SNMP v2

VoIP-шлюз AddPac AP700P поддерживает передачу и приём многостраничного факса по протоколу T.38.

VoIP-шлюз AddPac AP700P имеет высокую наработку на отказ (MTBF более 100’000 часов). Благодаря применению разрядников на аналоговых портах FXS/PSTN AP700P осуществляется дополнительная защита от грозы        

Качество изделия подтверждено декларацией мин. связи СПД-3325 от 04.12.2009 г.


Спецификация AP700P

CPU/DSP SoC AC495-CB
RAM 32 MB SDRAM
Операционная система – APOS g2

Интерфейсы: 4 x FXS телефонные порты,
порт для подключения резервной линии PSTN,
 2 x Fast Ethernet 10/100TX,
Консольный RS232 порт (консольный кабель DB9 <-> RJ45 в комплекте)

Индикация: питание, активность LAN0, LAN1, активность телефонных линий,
Подключение к PSTN

Соответствие стандартам

SIP 2.0 (RFC 3261)
H.323 
MGCP (RFC 3435)

Кодеки: G711a/u-law, G.723.1, G.726, G.729ab

Передача DTMF сигнала:

  • режим SIP INFO
  • режим RFC2833
  • режим  INBAND

Трансляция Caller ID (SIP → FXS)

Передача факса T.38 (G.711, G.729):

  • входящий вызов
  • исходящий вызов

Установление соединения по IP (соединение «точка-точка»), регистрация на SIP-сервере

Hot call

Тональные сигналы ГОСТ  28384-89

Сетевые протоколы

Fast Ethernet (авто определение скорости и режима дуплекса, прямой кабель или cross-over)

Поддержка авторизации на VPN-сервере провайдера через PPPoE, PPTP

Поддержка символа «$» в поле UserID

tagget VLAN 802.1q
(возможность регистрация в Voice VLAN и проброса Data VLAN)

Метка CoS (802.1q)
Метка QoS (DSCP)
STP/RSTP
NAT/PAT
NTP

Контроль

  • Логирование процессов (статистика звонков, регистрация на SIP-сервере и т.д.)
  • Хранение до 200 логов в памяти устройства.
  • Отправка логов по протоколу Syslog 

Отладка / Debug

  • сетевые процессы (установление соединения с SIP-сервером, SIP-Tracer и т.д.)
  • действия на линии: («абонент снял трубку», «абонент набирает номер» и т.д.)

Безопасность

  • Поддержка длины поля UserID до 25 символов
  • Поддержка длины пароля пользователя до 16 символов
  • Пакетный фильтр на основе листов доступа
  • PAP/CHAP - авторизация

Услуги оператора

  • Ожидание вызова
  • Удержание вызова (RFC2543, RFC3264)
  • 3-х сторонняя конференция
  • Call transfer Unattended/Blind
  • Call transfer Attendant
  • Поддержка символов «*», «#» в номерном плане
  • Сопротивление – 600 Ом, регулировка коэффициента усиления сигнала

Конфигурирование

  • Web-интерфейс
  • Telnet
  • SNMP v2
  • опционально SSH (требуется приобретение лицензии Voice Finder SSH control)

Обновление ПО

  • TFTP
  • FTP

Прочее

Электропитание от сетевого адаптера AC 200В -> DC 5В 2А, (потребляемая мощность не более 10 Вт)

Габариты ШxГxВ: 38x182x182 мм

Температурный режим:
Эксплуатация  0 град. – 45 град., влажность 5 -95%
Хранение  -40 град. – 85 град.

Характеристики

Прочие
Производитель AddPac
Артикул ADD-AP700P
Модель AP700P
Сетевые интерфейсы Два интерфейса Ethernet 10/100Mbps (разъемы RJ45)
Цвет серо-черный
FXS Четыре FXS интерфейса для подключения телефонов (разъемы RJ11)
PSTN Один PSTN интерфейс для резервирования телефонной линии (разъем RJ11)
Вес нетто, кг 0.46
Габариты упаковки (ШхГхВ) 38 мм × 182 мм × 182 мм
Загрузочная память 512 Kбайт Flash
Консоль Один порт RS-232C (разъем RJ45)
Основная память 32 Mбайт SDRAM
Питание Внешний источник питания 110~220В, 50/60 Гц , мощность — 10 Вт
ППЗУ 4 Mбайт
Температура хранения -40 °C ... +85 °C
Температура эксплуатации 0 °С ... +50 °С
ЦПУ SoC AC495-CB

Похожие товары (1)

AP700P - аналоговый VoIP шлюз, 4 порта FXS H.323/SIP/MGCP